Fast-Sales Pro 2.5.7 — теперь без Zend Optimizer

Рады сообщить о выходе новой пробной версии Fast-Sales Pro 2.5.7, для работы которой на сервере теперь не требуется наличие Zend Optimizer. Дальнейшие пробные версии также не будут требовать Zend Optimizer. Лицензионная версия системы не требует Zend Optimizer начиная с версии 2.5.0.

Скачать новую пробную версию можно на этой странице: http://fast-sales.ru/download.